Supporting Opencart 2.3 and above

0

Hi,

We are currently setting up Aftership on Opencart version 2.2.0.0. However, as we are encountering problems with this version of Opencart, we are looking to upgrade to 2.3.0.2 soon. At the moment, it seems your extension does not support this version or above. 

Would it be possible to support newer versions of Opencart ASAP?

 

 


Comments

0 comments

Please sign in to leave a comment.