REGARDING MAKE PLUGIN WHICH SUPPORT WORDPRESS 4.9.7

0

RESPECTED SIR/MADAM

                                              I HAVE PROBLEM IN USING YOUR AFTERSHIP PLUGIN IN WORDPRESS WHICH DOESNOT SUPPORT LATEST WORDPRESS VERSION 4.9.7. I AM REQUESTING YOU TO PLEASE MAKE A PLUGIN WHICH SUPPORT LATEST VERSION 4.9.7 VERSION OF WORDPRESS

 

THANKS

KARTIK KASHYAP

EMAIL:- KASHYAPKARTIK796@GMAIL.COM


Comments

0 comments

Please sign in to leave a comment.