Include Support for WordPress 5.0.2 and above

2

Hello,

The wordpress has now released it's version 5.0.2. The latest version of your plugin doesn't support the same.

Please provide an update supporting Latest Wordpress version.


Comments

0 comments

Please sign in to leave a comment.